Core CMS

A forum to discuss Core CMS. Give each other support and feedback!
123456
Topics (199)
Replies Last Post Views Sub Forum
remove title from under thumbnail by European Animal
5
by jyemail
Support
Core and accented letters ( a french guy's problem ) by ix
4
by jyemail
Support
load specific thumbnails on a "page" by mlaks
17
by jyemail
Support
Exclude page from menu by pstrod20
7
by jyemail
Support
How to hide specific Entries? by Grafikdust
3
by mlaks
Support
Error creatng new script or styles by jyemail
0
by jyemail
Support
A Complete How-To by Paul Webb
1
by jyemail
Support
JQuery Cycle plugin by jyemail
0
by jyemail
Support
Take off "#" by jyemail
2
by jyemail
Support
Custom font by mlaks
2
by mlaks
Support
Watermark by jyemail
4
by jyemail
Support
Not Logged In by abney317
2
by abney317
Support
Thumbnails not displaying by Notice
11
by weweje
Support
Image switch by artprophets
5
by ix
Support
Upload custom thumbnail by bochenn
4
by ix
Support
Creating a custom layout for an individual entry by ix
1
by ix
Support
Not installing, but downloading application/x-httpd-php by Andrejaz
0
by Andrejaz
Support
Changing password by hokusai
0
by hokusai
Support
Let's feed back ! by archiclub
6
by jyemail
Feedback
core still alive? by psychonautik
7
by jyemail
Feedback
Thumbnail display trouble by typely
5
by venetian
Support
Where is my test site? by tabrez
0
by tabrez
Support
configuration.php and admin password by ytmb
1
by jyemail
Support
Wrong pass! by jyemail
1
by jyemail
Support
Index.html first load? by cham
0
by cham
Support
Installation Problem by creativele
5
by antonagestam
Support
Unable to show entry by wannatouchyour
1
by wannatouchyour
Support
Home Link by Brett Waszkelewicz
3
by hallor
Support
Core and hinky connection to DB by hallor
0
by hallor
Support
about showing entries by erikklan
11
by markgrahamdunn
Support
Show entry menu constantly by felipe23
0
by felipe23
Support
Space Between Images and also Max width of Pages by staceh
0
by staceh
Support
Configuration.php by beekay
2
by beekay
Support
Need help with Cufon on Core CMS by EAZYE
2
by EAZYE
Support
Prev/Next by cham
20
by markgrahamdunn
Support
123456